WordPress2.9 Simple Tags插件出现错误解决方法

大家都知道,不久前Wordpress升级到 2.9版本之后Simple tags插件出现错误,一直苦苦等待Simple Tags升级插件,可是迟迟没有被升级,于是取消了相关文章功能,停止使用Simple Tags插件了的。今天发现有人解决了这个问题,请参考下面文章。

WordPress 2.9下Simple Tags插件无法使用的解决方法

4 thoughts on “WordPress2.9 Simple Tags插件出现错误解决方法”

  1. jack你好,我那篇twitter的文章由于一些不是很众所周知的事情被和谐了。。上twitter的话可以用http://freeonlineproxy.info/这个站来代理,还有也可以试试vpn工具。。估计也会有效果

Leave a Comment